Jump to content
Sign in to follow this  
Maverick

Cellulare

Recommended Posts

Maverick

Da circa un mese non riesco ad accedere al forum dal cellulare... .

Qualcuno sa dirmi perchè?.

Sul cellulare appare una scritta di errore...

Eppure, su tutti gli altri siti riesco ad entrare...entro persino nella home di pepperfriends.com (non nel forum...), ma non appena clicco su forum...compare l'errore...

Come mai?.

Share this post


Link to post
Share on other sites
Lonewolf

Non sono esperto sull'argomento, ma penso che il primo passo sia riportare qual'e' il messaggio di errore :acute:

Share this post


Link to post
Share on other sites
nipotastro

..e che cellulare e', che so monta, quanto ci hai armeggiato..

Share this post


Link to post
Share on other sites
Maverick

Non sono esperto sull'argomento, ma penso che il primo passo sia riportare qual'e' il messaggio di errore :acute:

Dice:

"impossiile aprire il sito internet http://www.pepperfriends.com/forum/.

Impossibile completare l'operazione a causa di un errore 80004004."

 

..e che cellulare e', che so monta, quanto ci hai armeggiato..

 

Acer neotouch S200...so: windows mobile 6.5 Professional

Quanto c'ho armeggiato?! Poco, nel senso che io attacco il wi-fi, si connette alla rete di casa e navigo dal cell quando non ho il pc a portata di mano (logicamente in casa)...!.

Share this post


Link to post
Share on other sites
Lonewolf

Il problema puo' essere causato dalle variazioni al forum per attivare Tapatalk?

L'attivazione pero' e' del 3 aprile, se hai problemi da un mese non puo' essere quello.

Share this post


Link to post
Share on other sites
Maverick

Non ricordo la data precisa...so che all'inizio entravo senza problemi...forse è meno di un mese e potrebbe essere che si sia modificato qualcosa con tapatalk (che, francamente, non so cosa sia!!).

Il fatto è che, come ho detto prima, sul sito di pepperfriends.com entro senza problemi. Solo sul forum mi dà errore...

Share this post


Link to post
Share on other sites
Miciomiao

Hai installato qualche cosa di nuovo, recentemente, sul cellulare?

Share this post


Link to post
Share on other sites
Maverick

Hai installato qualche cosa di nuovo, recentemente, sul cellulare?

 

No!!. :no:

Share this post


Link to post
Share on other sites
discus69

Alex a me funziona sia dal browser che da tapatalk. Prova ad accedere dal pc fai il log out e poi prova dal telefono

 

roberto

Share this post


Link to post
Share on other sites
nipotastro

...dalla documentazione online pare sia un problema dovuto alla presenza di un tag "table" non chiuso in un "div"...

 

 

che versione del browser hai? e' aggiornabile?

Share this post


Link to post
Share on other sites
big jolokia

Mhhh, mi sa che il problema non il tag table non chiuso... ho verificato e ci sono 14 tag di apertura e 14 di chiusura

 

roberto

Share this post


Link to post
Share on other sites
nipotastro

no.. non e' che "non e' chiuso" ma che la chiusura fa a cazzotti con il "div".. o che e' all'esterno di questo...

 

se si ssposta lìapertura fuori dal div non dovrebbe dare errori

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×